Página 3 de 3 PrimerPrimer 123
Resultados 17 al 18 de 18

Tema: Iphone 3gs en modo de recuperacion

  1. #17
    Usuario Registrado
    Fecha de ingreso
    06 jul, 11
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3gs en modo de recuperacion

    No me deja entrar como te comento me sale la pantalla del modo recovery con la leyenda de no sim card installed y me da la opcion de abrirlo solo para llamadas de emergencia pero no puedo ver las opciones del telefono por eso creo que debe de ser un conflicto de instalacion de sofware el iphone es nuevo solo lo he usado dos dias y de hecho es la primera vez que yo interactuo con estos aparatos. Diganme por facor como puedo pasar de esta pantalla que les comento

    ---------- Mensaje escrito a las 01:44 ---------- El mensaje anterior fue a las 01:38 ----------

    Como dato adicional el iphone fallo al momento de que recibi el primer mensaje de texto de otro telefono despues de eso cuando lo quise contestar me puso que no tenia sim

    gracias

    ---------- Mensaje escrito a las 02:35 ---------- El mensaje anterior fue a las 01:44 ----------

    mis estimados amigos ya funciono esta cosa yo no se si ustedes crean en la magia pero aqui paso algo de eso ya funciono el iphone y bueno pues por fin me quito este pendiente.. espero que por un buen rato. como dato extra pablo_cba te comento que el firmware del modem es 06.15.00 y no el que tu suponias de cualquiier manera esperare sus comentarios al respecto y michisimas gracias por su interes en ayudarme a resolver mi problema creo que nos seguiremos viendo por aqui aunque espero no sea en estas condiciones de tanta ansiedad

    mil gracias

  2. #18
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3gs en modo de recuperacion

    Pense que tenias el 5.16 porque crei que habias comentado que le habias puesto la 4.3.3 oficial...
    Lo damos por resuelto entonces

    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 3 de 3 PrimerPrimer 123

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •