Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 13

Tema: mi baseband 02.11.07 no sube

  1. #1
    Usuario Registrado Avatar de namervillar
    Fecha de ingreso
    25 jun, 11
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado mi baseband 02.11.07 no sube

    tengo un problemon con el iphone 3g lo intento restaurar con 3.1.3 ni con 4.2.1 no sube mi baseband por lo uqe no me da señal es original el iphone y al intentar restaurarlo con un firm original me da error desconosido 1016 no se que hacer ya me tiene arto


    expertos ayudenme porfavor

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    ¿En qué firmware estás ahora mismo?

  3. #3
    Usuario Registrado Avatar de namervillar
    Fecha de ingreso
    25 jun, 11
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    CFW 3.1.3 por que con el original me tira el error 1016

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    Cuando restauras a la 3.1.3 oficial te da error 1016??? (no sera 1015???)

    ---------- Mensaje escrito a las 16:13 ---------- El mensaje anterior fue a las 16:13 ----------

    Que version de iTunes tenes?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    Te lo moví e zona, que estaba incorrecto.

    ¿Cúal ha sido el Firmware más alto que le has puesto sin que sea custom?

  6. #6
    Usuario Registrado Avatar de namervillar
    Fecha de ingreso
    25 jun, 11
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    sin custom no me actualiza y en itunes tengo la ultima vercion y me sigue saliendo ese error y por eso solo le e puesto CFW

    ---------- Mensaje escrito a las 14:17 ---------- El mensaje anterior fue a las 14:16 ----------

    version de iTunes 10.3.1

  7. #7
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    El problema esta en que si le pones un custom no vas a tocar ese baseband... proba a poner el telefono en DFU con iReb y restauralo desde iTunes a ver si te toma el 3.1.3, tenes que pasar por ese para que suba el baseband, sino vas a tener que subir el baseband al del iPad pero antes vamos a eliminar todas las posibilidades conocidas para evitarlo...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado Avatar de namervillar
    Fecha de ingreso
    25 jun, 11
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi baseband 02.11.07 no sube

    podrias ponerme algun tuto para poder hacer eso ya me desesperó por que nada mas me sirve de ipod y como que no me parese

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •