Resultados 1 al 2 de 2

Tema: Problema con 3Gs en 4.0.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    23 jun, 11
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation Problema con 3Gs en 4.0.1

    hola amigos , saludos desde colombia ...
    mie problema es que tengo un iphone 3gs de 32 gb y estaba en 4.0.1 baseband 05.13.04, y lo he intentado actualizar a 4.3.3 pero desde el sn0wbrezze , es decir crear un cfw para no perder la baseband ,pero cuando lo intenté no me arranco nunca mas, entonces decidi reinstalar nuevamente el 4.0.1 desde el itunes con la tecla ALT , se actualizo perfectamente pero no me deja activar la sim card....me dice que inserte una sim card valida , entonces tengo inconvenientes con eso ayudenme por favor , que mi telefono es nuevo ...

    no see si estaré equivocado pero se supone que al actualizar manualmente no se aumenta la baseband? o si? y si es asi? que procedimiento me recomiendan para que sea funcional aca en mi pais ...gracias

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Problema con 3Gs en 4.0.1

    Si se actualizó con el Firmware original 4.3.3 del Apple si que te subió la baseband si te puso la misma, sigues manteniendo la baseband.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •