Resultados 1 al 4 de 4

Tema: No me aparece mi compañia

  1. #1
    Usuario Registrado
    Fecha de ingreso
    19 jun, 11
    Mensajes
    11
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No me aparece mi compañia

    Buenas!
    Hice el custom restore 4.3.3 con el Ireb y me funciono! pero ahora no me sale la compañia del telefono es como si fuese un ipod!... me dice: imposible cargar lista de redes
    ¿Que hago?

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No me aparece mi compañia

    Restaura lo ajustes de red.

  3. #3
    Usuario Registrado
    Fecha de ingreso
    19 jun, 11
    Mensajes
    11
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me aparece mi compañia

    Sigue igual

  4. #4
    Usuario Registrado Avatar de Nazis
    Fecha de ingreso
    18 abr, 11
    Mensajes
    405
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me aparece mi compañia

    Restaura todo los ajuste aver
    Sigueme @Tnicohls

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •