Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 11

Tema: No service after Jailbreak.

  1. #1
    Usuario Registrado
    Fecha de ingreso
    04 mar, 10
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No service after Jailbreak.

    Eso, luego de hacer jailbreak con redsnow el teléfono se queda sin señal y por mas que inserte distintos microsims de distintas empresas ninguno funciona, si restauro el iphone a default levanta nuevamente.

    Alguna solución?

    Es un iphone 4, libre de origen (comprado en Europa)
    Actualmente esta en 4.3.3.

  2. #2
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    O sea que vos restauras con la 4.3.3 desde iTunes y anda perfectamente, le pasas redsn0w marcando solamente Install Cydia y cuando ensiende no tenes mas señal?

    Que version de redsn0w estas usando?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    04 mar, 10
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    Exactamente como lo describís...

    Use RC16 en windows 7 y use RC18 en Snow Leopard, con los dos Release Candidate pasa lo mismo.

  4. #4
    Usuario Registrado
    Fecha de ingreso
    04 mar, 10
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    nobody?

  5. #5
    Usuario Registrado
    Fecha de ingreso
    04 mar, 10
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    Nadie che?

  6. #6
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    Lo venia siguiendo a este post y despues me colgue... perdon jeje

    Probaste por casualidad con un custom NO ACTIVADO a ver si te pasa lo mismo?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #7
    Usuario Registrado Avatar de jaguar_90
    Fecha de ingreso
    26 dic, 10
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    Hola a mi también me paso lo mismo con el 4.3.3 y el iphone 4 y con orange de España pero después de restaurarlo y volver a hacer el jailbreak me funcionó, lo hice con redsn0w_win_0.9.6rc16 y sólo marcando install cydia.
    Espero que te sirva para algo suerte

  8. #8
    Usuario Registrado
    Fecha de ingreso
    19 jun, 11
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No service after Jailbreak.

    Voy a probar , si a mi me funciona........ahora os cuento.

    ---------- Mensaje escrito a las 23:00 ---------- El mensaje anterior fue a las 21:27 ----------

    OK ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡ PERFECTO , voy a seguir trasteando , un saludo ............(seguire aprendiendo) gracias.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •