Resultados 1 al 8 de 8

Tema: problemas iphone3gs baseband 6.15 custom firware

  1. #1
    Usuario Registrado Avatar de joeldcs
    Fecha de ingreso
    06 sep, 09
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado problemas iphone3gs baseband 6.15 custom firware

    hola amigos tengo un problema tengo un iphone 3gs que lo subi a la baseband 6.15con un custom firware de ipod y ahora el iphone se prende y apaga a cada rato que esta pasando alguin me puede ayudar

  2. #2
    Moderador Avatar de brujo5
    Fecha de ingreso
    15 oct, 09
    Mensajes
    5,036
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware




  3. #3
    Usuario Registrado
    Fecha de ingreso
    02 oct, 08
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    Estoy igual q tu!!!!!

  4. #4
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    hay unos firmwares muy buenos de pablo_ca chequenlos........
    Agradecer no cuesta nada!!

  5. #5
    Usuario Registrado
    Fecha de ingreso
    02 oct, 08
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    no funcionan, ya los probe y no sale del modo duf despues de restaurar , solo me funciono con la 4.0

  6. #6
    Destacado
    Fecha de ingreso
    03 may, 09
    Mensajes
    4,930
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    2
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    hola amigos tengo un problema tengo un iphone 3gs que lo subi a la baseband 6.15con un custom firware de ipod y ahora el iphone se prende y apaga a cada rato que esta pasando alguin me puede ayudar
    -Hay cosas que dices que la verdad me hace dudar de mi conocimiento,como puedes suvir un baseband a 6.15 con un custom y menos de ipod 0.o,por lo menos no savia que se podia hacer y lo trate ahora y el redsn0w no me lo permitio,lo que te puedo recomendar es bajar redsn0w rc17 y solo marcas el de install baseband ipad solamente y claro con con firmware del iphone,Luego coje e instala la 4.1 original no custom original del iphone 3Gs y lo instalas despues de que termine de restaurar te saldra un error 1015 es normal y es uno de los poquitos firmware que se puede instalar originalmente sin custom en el dispositivo una vez te salga el error lo sacas con recboot y me cuentas que paso.
    “La muerte es el destino que todos compartimos. Nadie ha escapado de ella, y así tiene que ser, porque la muerte es posiblemente el mejor invento de la vida”
    S. Jobs.


  7. #7
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    yo te recomiendo q te bajes un ios de pablo_cba, el ios q te corresponda pero sin base band de ipad, activado en el caso q sea ilegal.. alli lo rreconoce el iphone.. claro q despues si queda con el bb 6.15.. a mi me funciono

  8. #8
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas iphone3gs baseband 6.15 custom firware

    lo pones en modo dfu con el ireb, sin problemas

    Acabo de instalar el 4.3.3 y el 4.3.1 sin ningún problema sin error alguno..........
    Agradecer no cuesta nada!!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •