Resultados 1 al 7 de 7

Tema: no enciende!!

  1. #1
    Usuario Registrado
    Fecha de ingreso
    05 jun, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado no enciende!!

    Buenas Iphoneros,

    Tengo un problemon!!! Tengo un iphone 3gs 4.2.1. con baseband 6.15. y jailbreak, con Redsn0w. Pues lo tenia cargando y no se en que momento se apagó y ya no he conseguido arrancalo, no da señales de vida. Lo intento arrancar en modo DFU pero nada. Debo hacer un entierro para mi iphone? Alguien conoce algún metodo para resucitarlo?
    Última edición por deivitnast; 05/06/2011 a las 22:30

  2. #2
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: S.O.S.!!!

    Ya apretaste hold+home hasta q se reinicie?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de sergitres
    Fecha de ingreso
    28 feb, 10
    Mensajes
    606
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: S.O.S.!!!

    pon un titulo que resuma tu problema sino los administradores podrian borrarte el post.
    SALUDOS...

  4. #4
    Ayudante PRO Avatar de Aexo
    Fecha de ingreso
    30 nov, 07
    Mensajes
    6,979
    Gracias Thanks Given 
    5
    Gracias Thanks Received 
    18
    Agradecido en
    6 Mensajes

    Predeterminado Respuesta: S.O.S.!!!

    SOS es sinónimo de ayuda.
    por favor, pon un resumen de tu problema para poder ayudarte mejor.

    saluods

  5. #5
    Usuario Registrado
    Fecha de ingreso
    05 jun, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: S.O.S.!!!

    si, ya lo he intentado y nada

  6. #6
    Usuario Registrado Avatar de sergitres
    Fecha de ingreso
    28 feb, 10
    Mensajes
    606
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: S.O.S.!!!

    Cita Iniciado por deivitnast Ver mensaje
    si, ya lo he intentado y nada
    donde as escrito tu problema, pulsa editar y luego le das a ir a avanzado y alli ya podras editar tu titulo
    SALUDOS...

  7. #7
    Usuario Registrado
    Fecha de ingreso
    02 oct, 08
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no enciende!!

    creo q el problema es la version, actualiza a la version 4.0 q es la q tengo yo y se soluciona el problema , a mi me paso lo mismo y no fui capaz de ponerle la version 4.2.1 ni la 4.1

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •