Resultados 1 al 3 de 3

Tema: problemas con install0us

  1. #1
    Usuario Registrado Avatar de vmg2x
    Fecha de ingreso
    23 oct, 10
    Mensajes
    99
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado problemas con install0us

    Hola, desde ace tiempo me viene pasando q cuando quiero bajarme algo con el install0us, si estoy conectado por wifi no hay problema, pero si es por el 3G me dice siempre "INVALID IPA". he probado a instalar el install0us de otras repos y me sigue pasando.
    a alguien mas le pasa? sabeis como solucionarlo??

    graciassssssssssss

  2. #2
    Ayudante PRO
    Fecha de ingreso
    01 oct, 08
    Mensajes
    15,085
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas con install0us



    ---------- Mensaje escrito a las 09:45 ---------- El mensaje anterior fue a las 09:42 ----------

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    ---------- Mensaje escrito a las 09:47 ---------- El mensaje anterior fue a las 09:45 ----------

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    solo hay que buscar un poco,y veras como hay ya temas sobre esto

  3. #3
    Usuario Registrado Avatar de vmg2x
    Fecha de ingreso
    23 oct, 10
    Mensajes
    99
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problemas con install0us

    graciasssssssssss

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •