Página 2 de 2 PrimerPrimer 12
Resultados 9 al 12 de 12

Tema: Iphone 3g sin señal

  1. #9
    Usuario Registrado
    Fecha de ingreso
    08 sep, 08
    Mensajes
    64
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3g sin señal

    Pues ya intente instalar el ultrasn0w y sigue con la misma falla, es un equipo Iphone 3G de 8GB y compañia telcel Mexico.

    Gracias por sus respuestas.

  2. #10
    Usuario Registrado
    Fecha de ingreso
    16 may, 11
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3g sin señal

    Hola jper, yo tambien tengo el mismo problema.
    El problema se dió de la nada ya estaba liberado con ultrasn0w pero de la noche a la mañana no coge nada ya he probado de todo.(iReb, FW hacktivado, redsn0w_win_0.9.6rc16 con FW de iPad, sin esta, etc etc)

    Mi BaseBand es 06.15.00
    La versión de iOS es 4.2.1
    El BootLoader es 5.9

    Alguien ha tenido los mismos sintomas y ha logrado que su celular cogiera cobertura ???

    Muchas gracias por su ayuda.

  3. #11
    Usuario Registrado
    Fecha de ingreso
    16 may, 11
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3g sin señal

    bueno acá les dejo un link haber si se animan...

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Usuario Registrado
    Fecha de ingreso
    01 jul, 11
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3g sin señal

    hola lograste recuperar la señal en tu iphone? yo ya lo restaure y nada regresa, se va, te agradeceria mucho si me compartieras lo q hiciste para recuperar la señal, gracias.

    Cita Iniciado por jper Ver mensaje
    Bueno mi equipo Iphone 3G se quedo sin señal luego de cargar un Custom Firmware version 4.2.1, tengo el Baseband del ipad pero no tiene señal mi equipo ni si quiera con el chip original logro activar la señal, alguien tiene alguna solucion para esta falla???

    Gracias.

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •