Resultados 1 al 4 de 4

Tema: quiero actualizar y no puedo

  1. #1
    Usuario Registrado
    Fecha de ingreso
    05 may, 11
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Question quiero actualizar y no puedo

    hola amigos como pueden ver en mis temas he preguntado de todo y eh echo todo lo que me dicen ajajajaa como todo novato la jodiii . resulta que le puse la baseband de el ipad a mi iphone 3g y como me entere despues de hacer eso , que ya no podia vovler a actualizar , asi mismo luego ise varios prosesos que isieron mi iphone fuera una tortuga e intente actualizar y ya no se pudo por que la baseband no lo deja me toco poner el firm 4 1 para no perderlo del todo pero ahora mis app ya no son compatibles intente hacer un dawng peroo tengo la 5.09 y solo se puede para la 5.08 alguien sabe si a salido algo nuevoo , que debo hacer o lo mejor es esperar BUENO GRACIAS POR LO QUE SEA QUE PASE
    Última edición por gambita9702; 18/05/2011 a las 02:24

  2. #2
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: quiero actualizar y no puedo

    para bajar el baseband no hay nada, por lo del firmware prueba cargarle algun custom firmware para mejorar la velocidad y solucionar los problemas k te este dando, solo puedes hasta la 4.2.1 asi k no habra problema
    Última edición por craccen; 18/05/2011 a las 02:30

    NO TYPE

  3. #3
    Usuario Registrado
    Fecha de ingreso
    05 may, 11
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: quiero actualizar y no puedo

    si ya lo intente pero cuando actualizo al 4.2.1 me da error 1015 y me an dicho que el tener esa baseband solo puedo actualizar el 4 .1 y asi es pence que ya habia otra solucion

  4. #4
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: quiero actualizar y no puedo

    con un custom firmware lo estas haciendo tio? pq el original no te lo acepta debido al bb del iPad

    ---------- Mensaje escrito a las 18:41 ---------- El mensaje anterior fue a las 18:38 ----------

    pasate aki

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    NO TYPE

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •