Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 9 al 16 de 17

Tema: Con duda de celeste

  1. #9
    Usuario Registrado
    Fecha de ingreso
    12 dic, 10
    Mensajes
    114
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    tambien lo probe descargandolo de esa pagina en un iphone 4 con 4.3.3 y no me funciono, ni aparece el icono de la aplicacion, aunque si aparece instalado si voy a cydia

  2. #10
    Colaborador Avatar de majenjo
    Fecha de ingreso
    14 ene, 10
    Mensajes
    3,903
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    El icono no te sale en sbsettings? Esque no sale en otro sitio...
    La vida puede ser maravillosa... pero no lo es!!! Agradecer sí es maravilloso...

  3. #11
    Usuario Registrado
    Fecha de ingreso
    12 dic, 10
    Mensajes
    114
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    Cita Iniciado por majenjo Ver mensaje
    El icono no te sale en sbsettings? Esque no sale en otro sitio...
    gracias

    si, ahi si que me aparece, ahora voy a ver como funciona

  4. #12
    Colaborador Avatar de majenjo
    Fecha de ingreso
    14 ene, 10
    Mensajes
    3,903
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    Vale, esque no había otra manera, celeste no tiene icono en el springboard.

    Ahora solo falta que te vaya bien. En tu iOS no suele dar ningún problema!

    Saludos y suerte!
    La vida puede ser maravillosa... pero no lo es!!! Agradecer sí es maravilloso...

  5. #13
    Usuario Registrado
    Fecha de ingreso
    12 dic, 10
    Mensajes
    114
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    Lo tengo instalado. Entonces cuando señalo un archivo me va a dar opcion de enviarlo por celeste ou tengo que arrancar celeste de alfuna forma y desde ahi señalar el archivo que quiero envuar?

    Gracias

  6. #14
    Usuario Registrado Avatar de Astur_gv
    Fecha de ingreso
    23 abr, 09
    Mensajes
    867
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    Cita Iniciado por picoalto Ver mensaje
    Lo tengo instalado. Entonces cuando señalo un archivo me va a dar opcion de enviarlo por celeste ou tengo que arrancar celeste de alfuna forma y desde ahi señalar el archivo que quiero envuar?

    Gracias
    es recomendable que actives celeste desde el SBSettings cuando lo vas a utilizar.
    -si se trata de una foto una vez en el carrete y con la foto abierta, en opciones avanzadas te da la opcion de send bluetooth.
    - para mandar un contacto de la agenda, videos, musica, archivos de iFile pulsas sobre lo que qieres mandar y te saldran los gestos de action menu entre ellos te tiene que venir tbn la opcion de send bluetooth



  7. #15
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Con duda de celeste



  8. #16
    Moderador Avatar de juanes487
    Fecha de ingreso
    22 ago, 08
    Mensajes
    4,565
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Con duda de celeste

    Hoy me anime a instalar Celeste y lo instale en el primer intento, logre enviar una foto y un disco, pero no logro recibir ningun archivo, como hago?

    ---------- Mensaje escrito a las 03:39 ---------- El mensaje anterior fue a las 03:35 ----------

    Ya he intentado con dos celulares tratando de enviar una imagen para recibirla en el iPod pero no me la recibe ademas se reinician los celulares al darle enviar

    ---------- Mensaje escrito a las 04:29 ---------- El mensaje anterior fue a las 03:39 ----------

    Tengo una duda para los que tiene instalado Celeste, en el menu de ajustes el bluetooth queda gris?





Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •