Página 50 de 69 PrimerPrimer ... 40484950515260 ... ÚltimoÚltimo
Resultados 393 al 400 de 547

Tema: [Customs] iOS 4.3.3 para todos los iDevices!!!

  1. #393
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Pasate por el tuto de jailbreak, le haces jailbreak al 4.1 con redsn0w y automaticamente te lo hacktiva... sino podes usar limera1n tambien...

    Queda todo operativo, pero puede que te fallen las notificaciones, eso es un problema propio de la hacktivacion..
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #394
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Hola Pablo deja te cuento mi experiencia ...restauro un iph 4 version 4.01 al 4.3.3 y necesito conservar el 1.59 para liberar, al principio error 3194 cambio host pongo el simbolo # y no se quita, cambio de compu y lo mismo en fin...con tiny logro pasar el error 3194 se restaura claro que primero lo pase por ireb y restauro, todo bien hasta el punto que al reiniciar se quedo en dfu....leo mas adelante de tu mismo post y encuentro que hay ese problema y lo saco del dfu por medio de redsnow por medio de theater , sale y prende hago llamadas y bien, al momento de querer activar el facetime de ajuste se queda trabado y se pone negra la pantalla, lo vuelvo a pasar por redsnow para prenderlo y nada lo detecta pero ya no prende la pantalla, la compu y tyni lo detecta como dfu pero ahora si no hago que prenda la pantalla, cuando le paso el fix recovry de tyny antes se ponia la pantalla en blanco y despues empezaba greenpoison , ahora ni pantalla blanca esta muerto , ya lo restaure 3 veces y ni siquiera sale la barra de cargar en el iphone,termina y llega siempre al punto que va a reiniciar en itunes y luego lo detecta en recuperacion pero nada de nada ni luz avienta esta pantalla co0mo vez ????
    HELP!!!!

  3. #395
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Tenes SHSH de la 4.3.3?? porque eso pasa cuando se restaura sin SHSH, me paso varias veces al intentar volver a la 4.3.3, la unica solucion que encontre es restaurando con una 4.3.5... pero en tu caso no vas a poder porque te va a subir el baseband, y customs de la 4.3.5 no hay aunq si hay un bundle para pwnage, voy a ver mañana si lo encuentro y en todo caso te hago un custom de la 4.3.5, que va a quedar tethered pero por lo menos vas a poder usar el telefono...

    SHSH de alguna otra version tenes??? sino podrias ir a alguna que tengas SHSH, 4.2.1, 4.3.1 o 4.3.2 por ejemplo....
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #396
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Pablo Buen dia....

    Funciono ala perfección tu ayuda ....los SHSH del 4.2.1 si los tenia guardados baje de tu post el 4.2.1 custom y el original para pasarle el redsnow y ponerlo en dfu eche andar el tss server del tyni y restaure con itunes el custom 4.2.1 ...y wuuallaaaaa listo conservo mi baseband en 4.2.1 así que no mas me queda AGRADECERTE y postear esta información para si alguien se le atora como fue mi caso sepa que hay que bajarlo de versión a una que ya tenga los SHSH guardados...cuando se instalo el ultrasnow que traía el custom no levanto señal lo actualice desde cydia y tampoco, la solución fue desistalarlo y volverlo a instalar respring y pa arriba la señal
    Gracias Pablo Nuevamente y Saludos desde Juarez, Chihuahua, Mexico

  5. #397
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Me alegro que lo hayas podido solucionar gpomendoza, siempre son bien recibidos los agradecimientos (no me refiero al botoncito de agradecer sino a las palabras jejeje)
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #398
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Pablo fijate que se me hiso otro problemilla cada vez que se hace un reebot en el iphone con 4.2.1 se me pierde la señal y tengo que remover el ultrasnow y volverlo a instalar(Aclaro que cuando hago el REEBOT de Sbsetting es cuando pierdo la señal) y cuando tengo señal me aparece 3g pero no me me funciona el intenet movil me sale el comentario que no se puede activar el data service que sera?? tendre que hacer otra vez la restauracion?? de echo entre a una pagina desde el mismo iphone la de unlockit.co.nz/ para configura el apn y parece que si funciono estoy revisando todavia....
    Saludos

  7. #399
    Usuario Registrado
    Fecha de ingreso
    13 jul, 10
    Mensajes
    17
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Hola Pablo te cuento el problema que tengo yo a ver si me puedes echar un cable: tengo un iphone 3gs old bootrom con jailbreak en la version 3.1.3 y con ultrasnow pasado ya que mi SIM es distinta a la del telefono. El otro dia instale PDANET para pasarle internet a mi portatil y todo bien pero de repente me dice que para el correcto funcionamiento tengo que reiniciar el movil. Yo hago caso y desde ese momento se me queda cargando la manzana y nada de nada. No me hace nada mas. Yo necesito si o si tener el movil liberado ya que sino no me vale la SIM. La baseband es de las liberables por ultrasnow (no me acuerdo cual es). Consegui que me lo reconociera el itunes pero sin salirme el dibujito del DFU y le hice un snowbreeze para crear un custom firmware del 3.1.3 que ya tenia metido pero al intentar meterselo me da error 1000 algo y se me corta. Entonces me baje un 3.1.3 oficial y me da error 3194 o algo asi y tampoco me va. Estoy desesperado por conseguir que me funcione LIBRE, me da igual el jailbreak y todo eso. No tengo guardados ni shsh ni tiny ni nada. He leido algo del baseband del ipad al subirlo a 4.3.5 y que ese si es liberable o algo asi. Me podrias echar un cable? muchas gracias y saludos!!! y siento el tocho jajajaja

  8. #400
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: [Customs] iOS 4.3.3 para todos los iDevices!!!

    Cita Iniciado por gpomendoza Ver mensaje
    Pablo fijate que se me hiso otro problemilla cada vez que se hace un reebot en el iphone con 4.2.1 se me pierde la señal y tengo que remover el ultrasnow y volverlo a instalar(Aclaro que cuando hago el REEBOT de Sbsetting es cuando pierdo la señal) y cuando tengo señal me aparece 3g pero no me me funciona el intenet movil me sale el comentario que no se puede activar el data service que sera?? tendre que hacer otra vez la restauracion?? de echo entre a una pagina desde el mismo iphone la de unlockit.co.nz/ para configura el apn y parece que si funciono estoy revisando todavia....
    Saludos
    Jamas me paso eso, es muy raro que con un reboot se te quede sin señal... el problema del 3G puede venir de la mano con la hacktivacion, para lo cual tendras que conseguirte una SIM de la empresa original del dispositivo...

    Con respecto a que se te quede sin señal te diria que pruebes con este custom: [Sólo los usuarios registrados pueden ver los enlaces. ]
    Es de los anteriores mios, solamente activado y con Cydia a ver si te sigue pasando

    Cita Iniciado por outenbrekin Ver mensaje
    Hola Pablo te cuento el problema que tengo yo a ver si me puedes echar un cable: tengo un iphone 3gs old bootrom con jailbreak en la version 3.1.3 y con ultrasnow pasado ya que mi SIM es distinta a la del telefono. El otro dia instale PDANET para pasarle internet a mi portatil y todo bien pero de repente me dice que para el correcto funcionamiento tengo que reiniciar el movil. Yo hago caso y desde ese momento se me queda cargando la manzana y nada de nada. No me hace nada mas. Yo necesito si o si tener el movil liberado ya que sino no me vale la SIM. La baseband es de las liberables por ultrasnow (no me acuerdo cual es). Consegui que me lo reconociera el itunes pero sin salirme el dibujito del DFU y le hice un snowbreeze para crear un custom firmware del 3.1.3 que ya tenia metido pero al intentar meterselo me da error 1000 algo y se me corta. Entonces me baje un 3.1.3 oficial y me da error 3194 o algo asi y tampoco me va. Estoy desesperado por conseguir que me funcione LIBRE, me da igual el jailbreak y todo eso. No tengo guardados ni shsh ni tiny ni nada. He leido algo del baseband del ipad al subirlo a 4.3.5 y que ese si es liberable o algo asi. Me podrias echar un cable? muchas gracias y saludos!!! y siento el tocho jajajaja
    El firm 3.1.3 oficial no te deja cargarlo porque no tenes SHSH y custom no te deja porque no estas poniendo en DFU (por eso el erro 1600 o 1601 que te debe estar saliendo)
    Segun he leido, tu iPhone soporta 4.1, es decir, Apple lo sigue firmando, por lo que tendrias que bajarte este sn0wbreeze: [Sólo los usuarios registrados pueden ver los enlaces. ]
    y este firm: [Sólo los usuarios registrados pueden ver los enlaces. ]
    y crear un custom activado de ese 4.1... lo pones en DFU con iReb RC4 (en mi firma o en el post principal tenes una guia) y restauras desde iTunes... tendria que dejarte sin problemas...

    Vos estas seguro que no tenes SHSH o crees? En Cydia arriba no aparecian en letras verdes (o grises oscuras dependiendo de la version de Cydia) con varios numeros?

    PD: por mas que no puedas encenderlo, no lo actualices de ninguna manera al 4.3.5 ya que no hay customs y el redsn0w para esa version no permite ni subir el baseband al del iPad (como ultima instancia seria una solucion viable para poder volver a usar el telefono) ni hacktivar el dispositivo...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 50 de 69 PrimerPrimer ... 40484950515260 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •