Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 8 de 19

Tema: ultrasn0w 1.2

  1. #1
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado ultrasn0w 1.2

    hola buenos dia de que repo puedo bajar el ultrasn0w 1.2 ya que me lo esta pidiendo el ultrasn0w fixer for 4.3.1

    gracias...

    o un fix del ultrasn0w para 4.3.1 que jale con el ultrasn0w 1.2.1???
    Agradecer no cuesta nada!!

  2. #2
    Destacado
    Fecha de ingreso
    03 may, 09
    Mensajes
    4,929
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    2
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado Respuesta: ultrasn0w 1.2

    tienes un 3G como es que pides algo que es para la 4.3.1 no te tiene que estar dando problema el ultrasn0w ya que para el 3G ese firmware no da soporte

    de igual manera el ultrasn0w esta en una repo que ya viene por defecto en cydia lo que tienes que haces es ir a manage --> Source --> y busca ahi mismo la repo repo666.ultrasn0w.com entras ahi y ahi bajas el ultrasn0w y no tienes que bajar ningun fixer.

    PD: si tienes cydia en español es Manejar -->Fuentes --> repo666.ultrasn0w.com
    “La muerte es el destino que todos compartimos. Nadie ha escapado de ella, y así tiene que ser, porque la muerte es posiblemente el mejor invento de la vida”
    S. Jobs.


  3. #3
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    nop es un 3Gs lo que pasa es que o tengo servicio y me comento otro usuario con problema similar que instalo el ultrasn0w 1.2 y luego el fix del ultra y listo ya le jalo

    o que me recomiendas hacer??
    Agradecer no cuesta nada!!

  4. #4
    Usuario Registrado Avatar de kona78tf
    Fecha de ingreso
    14 abr, 11
    Mensajes
    15
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    se sabe algo de cuando va a salir la ultrasn0w 1.3 para bb 04.10.01?
    Última edición por kona78tf; 18/04/2011 a las 19:52

  5. #5
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    es que el fixer ultrasn0w for 4.3.1 dice que depende del ultrasn0w 1.2....

    ya tengo instalado el ultrasn0w 1.2.1...
    Imágenes adjuntadas Imágenes adjuntadas
    Última edición por chamacocab; 18/04/2011 a las 20:07
    Agradecer no cuesta nada!!

  6. #6
    Usuario Registrado Avatar de got boost?
    Fecha de ingreso
    18 jun, 09
    Mensajes
    679
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    Cita Iniciado por chamacocab Ver mensaje
    es que el fixer ultrasn0w for 4.3.1 dice que depende del ultrasn0w 1.2....

    ya tengo instalado el ultrasn0w 1.2.1...
    Borralo e instalala denuevo el 2.1
    Si no sabes hacerlo, te vas a manage-packages, buscas el ultra snow, pinchas en el, y arriba le das a modify y despues delete.

  7. #7
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    pero no veo el 1.2 que es el que nesecito....
    Agradecer no cuesta nada!!

  8. #8
    Usuario Registrado Avatar de got boost?
    Fecha de ingreso
    18 jun, 09
    Mensajes
    679
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: ultrasn0w 1.2

    Cita Iniciado por chamacocab Ver mensaje
    pero no veo el 1.2 que es el que nesecito....
    que raro, si yo busco en la repo de ultrasnow, me aparece solo el 1.2 y como te dijeron, esa repo viene por defecto en cydia por lo que es imposible que no la tengas.

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •