Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

  1. #1
    Usuario Registrado
    Fecha de ingreso
    31 mar, 09
    Mensajes
    221
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Pues eso gente es normal que tenga los dos instalados en cydia...????


    Gracias...

  2. #2
    Destacado
    Fecha de ingreso
    03 may, 09
    Mensajes
    4,929
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    2
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Bueno en teoria no deberia afectarte en nada pero no son de las misma repo la 4.0 es de hackulo que es compatible con todos los ios 4.x.x actualmente y la otra ps.. sabra tu ..
    “La muerte es el destino que todos compartimos. Nadie ha escapado de ella, y así tiene que ser, porque la muerte es posiblemente el mejor invento de la vida”
    S. Jobs.


  3. #3
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    es igual amigo, segun tu informacion, tienes la 4.2.1 no??? pues borra la q quieras, sirve para lo mismo..
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #4
    Usuario Registrado Avatar de jesustequedor
    Fecha de ingreso
    10 may, 10
    Mensajes
    222
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Cita Iniciado por el capo Ver mensaje
    Bueno en teoria no deberia afectarte en nada pero no son de las misma repo la 4.0 es de hackulo que es compatible con todos los ios 4.x.x actualmente y la otra ps.. sabra tu ..
    Capo podrias asesorarme para actualizar jailbreckear y liberar iphone 4G en venezuela.......te agradeceria lo q quieras

  5. #5
    Usuario Registrado Avatar de alanpauly
    Fecha de ingreso
    06 ago, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Cita Iniciado por jesustequedor Ver mensaje
    Capo podrias asesorarme para actualizar jailbreckear y liberar iphone 4G en venezuela.......te agradeceria lo q quieras
    Lo de actualizar y jailbreikiar esta bien fácil, pero el problema es la bb que tiene antes de actualizar revisa que baseband tiene tu iPhone y aquí veremos como ayudarte pero antes de que actulizes dinos que baseband tienes

  6. #6
    Colaborador Avatar de majenjo
    Fecha de ingreso
    14 ene, 10
    Mensajes
    3,903
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    tienes la del installous y otra... no pasa nada, no crea conflicto, quita la que no sea del installous y ya esta.

    Saludos.
    La vida puede ser maravillosa... pero no lo es!!! Agradecer sí es maravilloso...

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Importante, cuando quites la que no sea de installous, después reinstala la de installous, porque si no te va a dar problemas y a la hora de instalar una App bajada no te la instala.

  8. #8
    Colaborador Avatar de majenjo
    Fecha de ingreso
    14 ene, 10
    Mensajes
    3,903
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: APPsync for 4.0+ y APPsync para IOS 4.2 Tengo dos instalados...

    Cita Iniciado por AmbusH Ver mensaje
    Importante, cuando quites la que no sea de installous, después reinstala la de installous, porque si no te va a dar problemas y a la hora de instalar una App bajada no te la instala.
    No lo sabía... igual por eso a mi me dio algun que otro problema...lo tendré en cuenta, de todos modos ahora en el iphone 4 tengo las dos y no voy a quitar ninguna ya que así me va bien. Gracias Ambush!!
    La vida puede ser maravillosa... pero no lo es!!! Agradecer sí es maravilloso...

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •