Resultados 1 al 6 de 6

Tema: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0w

  1. #1
    Usuario Registrado
    Fecha de ingreso
    03 ago, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0w

    Hola gracias de antemano quiero saber si me pueden ayudar tengo un iphone 3g americano, hice el jailbreak con el redsn0w el querer liberarlo con ultrasn0w para q funcione mi chip mexicano pero me dice sin servicio y no funciona q puedo hacer??
    gracias

  2. #2
    Usuario Registrado Avatar de L30N
    Fecha de ingreso
    06 feb, 08
    Mensajes
    838
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0

    Cita Iniciado por dcb_11 Ver mensaje
    Hola gracias de antemano quiero saber si me pueden ayudar tengo un iphone 3g americano, hice el jailbreak con el redsn0w el querer liberarlo con ultrasn0w para q funcione mi chip mexicano pero me dice sin servicio y no funciona q puedo hacer??
    gracias
    que baseband, lo mas seguro es que tienes una baseband que ultrasow no libera...

  3. #3
    Usuario Registrado
    Fecha de ingreso
    03 ago, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0

    ps no se cual baseband tengo, como checo cual es??

  4. #4
    Usuario Registrado Avatar de SnowBoundCat
    Fecha de ingreso
    28 jul, 09
    Mensajes
    208
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0

    Ajustes, General, Informacion
    hasta abajo casi, dice firmware del modem ese es


    Saludos

  5. #5
    Usuario Registrado
    Fecha de ingreso
    03 ago, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0

    okok gracias gracias el baseband es 05.15.04

  6. #6
    Usuario Registrado
    Fecha de ingreso
    15 abr, 11
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: hola tengo un iphone 3g con firmwire 4.2.1 tengo problemas con el ultrasn0

    y? que paso.
    es por el basband?
    el Baseband 05.15.04 no se puede liberar?

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •