Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 13

Tema: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

  1. #1
    Usuario Registrado
    Fecha de ingreso
    15 abr, 11
    Mensajes
    7
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    Pues eso, que no tengo cobertura y la sim funciona perfectamente en otro telefono. Os doy datos de lo que tengo.
    Datos del Iphone:
    Iphone 3G 16GB
    Custom firmware 4.2.1 (8C148) Baseband 2.11.07
    Cydia instalado.
    le pasé el ultrasnow.
    Operador Movistar

    Espero una ayudita.

    Un saludo!!
    Última edición por oscarinx; 15/04/2011 a las 15:49

  2. #2
    Usuario Registrado
    Fecha de ingreso
    12 feb, 10
    Mensajes
    159
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    mira de desinstalar el ultrasnow, reinicia el aparato te vas a AJUSTES, GENERAL, abajo del todo pone RESTABLECER , luego veras que pone RESTABLECER AJUSTES DE RED, lo apretas y el telefono se pone con la manzana y el banner, tranquilo tarda un poco, cuando se reinicia el telefono mira si tienes cydia en la version 1.1.1 si no es asi la actualizas y buscas otra vez el ultrasnow, un saludo y ya me diras como te ha ido, por cierto si el telefono lo compraste en españa con alguna compañia y llevas mas de un año estan obligados a desbloquearte el telefono, creo que es interesante que lo mires llamando al 1004 o al 609 son llamadas gratuitas y por intentarlo no te cuesta nada

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    Esa Baseband no es liberable por ultrasn0w

  4. #4
    Usuario Registrado
    Fecha de ingreso
    15 abr, 11
    Mensajes
    7
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    gracias por ser tan rapidos, txalkie ya hice eso varias veces y nada, Ambush, puedes ser mas explicito y explicarme que tengo que hacer?.

  5. #5
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    Me refiero a que ultrasn0w no libera la Baseband 2.11.07 y la verdad no creo que puedas liberarlo con nada es la primera vez que veo esa baseband

  6. #6
    Usuario Registrado
    Fecha de ingreso
    15 abr, 11
    Mensajes
    7
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    Ambush, es un baseband antiguo jejejeejej es que me regalaron el telefono y el que lo tenia no sabia nada sobre los iphone..tal vez actualizando el baseband se solucione...

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    A que siempre que has actualizado a mantenido la Baseband...pues actualizar la baseband a para que lo puedas liberar como mucho creo que tienes que poner el Firmware original de la 4.0.1.

  8. #8
    Usuario Registrado
    Fecha de ingreso
    15 abr, 11
    Mensajes
    7
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin cobertura firm 4.2.1(custom) baseband 2.11.07

    si, siempre actualizé con baseband intacto...tendré que meter el 4.0.1 original?

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •