Resultados 1 al 5 de 5

Tema: No me instala cydia

  1. #1
    WebAmigo
    Fecha de ingreso
    15 sep, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Question No me instala cydia

    Hola, desinstale el cydia de mi iphone pq cuando queria instalar algo solo me daba la opcion para desinstalar el cydia, lo hize, pero ahora entro a applicaciones/y borro la carpeta cydia, vuelvo a pasar el greenpois0n, q originalmente tenia....pero no me instalar el cydia....alguien sabe q estoy haciendo mal???

    gracias!!

  2. #2
    Usuario Registrado Avatar de Cakitt
    Fecha de ingreso
    22 nov, 10
    Mensajes
    174
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me instala cydia

    Prueba a instalar cydia con reds0nw creo que la version 0.9.6b4, estoy casi seguro que si lo haces lo instalara ademas no te quita el jailbreak de greenpois0n

  3. #3
    WebAmigo
    Fecha de ingreso
    15 sep, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me instala cydia

    pero para eso tengo q volver a cargar el firm???

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me instala cydia

    No, el firm se carga en redsn0w pero no se pasa al telefono... se hace un jail ensima de otro... no se si te funcionara pero proba... sino no te va a quedar otra que restaurar..
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    WebAmigo
    Fecha de ingreso
    15 sep, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me instala cydia

    intente con el redsn0w, pero no puedo....acabo de intentar con el firm custom de aca [Sólo los usuarios registrados pueden ver los enlaces. ] para restaurarlo y tampoco me deja, me marca error...

    alguna sugerencia?

    gracias!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •