Página 2 de 2 PrimerPrimer 12
Resultados 9 al 11 de 11

Tema: necesito iOS custom 4.3.1 con baseband 6.15

  1. #9
    Usuario Registrado
    Fecha de ingreso
    19 jun, 09
    Mensajes
    49
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: necesito iOS custom 4.3.1 con baseband 6.15

    nevermind ya recorde

  2. #10
    Usuario Registrado
    Fecha de ingreso
    19 jun, 09
    Mensajes
    49
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: necesito iOS custom 4.3.1 con baseband 6.15

    otra vez me esta dando el error 1045 o ese px.. chingao :(

    ---------- Mensaje escrito a las 23:02 ---------- El mensaje anterior fue a las 22:42 ----------

    listo, no me funcionaba el Old Bootrom de este post

  3. #11
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: necesito iOS custom 4.3.1 con baseband 6.15

    Cita Iniciado por davidpand Ver mensaje
    otra vez me esta dando el error 1045 o ese px.. chingao :(
    Nadie sabe de que estas hablando... te equivocaste de post?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •