Resultados 1 al 7 de 7

Tema: esto es normal

  1. #1
    Usuario Registrado Avatar de canchume
    Fecha de ingreso
    04 jun, 10
    Mensajes
    2,486
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Lightbulb esto es normal

    pues acavo de hacer el JB con snowbreeze para 4.3.1 pero cuando lo cargo o lo sincronizo me se ensima el letrero de sincronizacion con la hora aqui una imagen
    tambien desaparece el fondo negro, eso es normal con la 4.3.1 o es un error
    gracias por las respuestas
    Imágenes adjuntadas Imágenes adjuntadas
    Última edición por canchume; 10/04/2011 a las 06:50
    GT: canchumefolcore

  2. #2
    Ex-Staff Avatar de Kira123
    Fecha de ingreso
    09 feb, 10
    Mensajes
    3,393
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    nunca habia visto eso...
    PERO SE VE MUY BIEN :D
    hehe, dime como lo hiciste que yo lo quiero!
    pero creo que es un error, se pudo borrar de la carpeta sprinboard...

  3. #3
    Usuario Registrado Avatar de canchume
    Fecha de ingreso
    04 jun, 10
    Mensajes
    2,486
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    si esta genial y me gusto como se ve pero cuando sincronizo todo se encima y ese es el problema
    GT: canchumefolcore

  4. #4
    Ex-Staff Avatar de Kira123
    Fecha de ingreso
    09 feb, 10
    Mensajes
    3,393
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    oye si es ipod no era mejor hacerlo con redsnow?
    era mas seguro a mi parecer... puedes restaurar y
    re hacer el jailbreak...
    o puedes copiarte la carpeta springboard del ipod de alguien
    mas y reemplazarla con la tuya, talves eso resuelva el
    problema sin tener que restaurar...

  5. #5
    Usuario Registrado Avatar de sOiiCka
    Fecha de ingreso
    11 ago, 10
    Mensajes
    4,315
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    jaja, se ve bien... yo no lo arreglaria... pero no instalaste freesync?? o synchronicity??? eso es para q puedas usar el iphone/ipod mientras se sincroniza
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #6
    Usuario Registrado Avatar de canchume
    Fecha de ingreso
    04 jun, 10
    Mensajes
    2,486
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    dejame probar eso de la carpeta porque tengo misteriosamente guardada la carpeta de springboard de mi ipod pero es del 4.2.1
    pero si sirve en mi ipod?

    ---------- Mensaje escrito a las 05:01 ---------- El mensaje anterior fue a las 05:01 ----------

    Cita Iniciado por sOiiCka Ver mensaje
    jaja, se ve bien... yo no lo arreglaria... pero no instalaste freesync?? o synchronicity??? eso es para q puedas usar el iphone/ipod mientras se sincroniza
    no instale ninguna de esas apps
    GT: canchumefolcore

  7. #7
    Usuario Registrado Avatar de ikOteRoS
    Fecha de ingreso
    16 sep, 09
    Mensajes
    1,211
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: esto es normal

    ami tambien me sucedia lo mismo he hize el jailbreak con redsnow!
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •