Resultados 1 al 7 de 7

Tema: Problema al actualizar a 4.3.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    17 mar, 08
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema al actualizar a 4.3.1

    Hola amigos:
    Espero que me podais ayudar.
    Mi problema es el siguiente, tengo un Iphone 3gs de movistar que he estado
    utilizando con Yoigo con Ultrasn0w y la version 4.2.1 del IOs.
    Pero tuve que restaurar y claro se instalo la 4.3.1 con la baseband 05.16.02
    la cual no se puede liberar con Ultrasn0w por lo menos de momento.
    Se os ocurre algo? creo que lo he probado todo llevo 9 horas y nada de nada
    He intentado subir la baseband a la 6.15 ya que esa ultrasn0w si libera pero me
    da un error (error 1002) cuando le meto un customfirmware y nada.
    Cualquier ayuda me vendra bien
    Gracias a todos y saludos
    P.D.: No se puede liberar por IMEI no lo permite Apple por alguna razon que desconozco
    Última edición por orion261; 08/04/2011 a las 18:10

  2. #2
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1

    Proba con este custom: [Sólo los usuarios registrados pueden ver los enlaces. ]
    Es para 3Gs, de la 4.3.1 activado con baseband de iPad... solo te quedaria instalar ultrasn0w desde cydia...
    Acordate de ponerlo en dfu con iReb 4 o con redsn0w si te llevas bien...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de didoanza
    Fecha de ingreso
    12 feb, 10
    Mensajes
    119
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1

    y cuando lo tengas listo osea con la 4.3.1 y el bb del ipad (06.15) y quieras instalar el ultrasn0w tiens q agreagar una repo mas para q te tome la señal "cydia.pushfix.info" e instalar ultrasn0w fixer for 4.3.1 para q te levante señal.

  4. #4
    Usuario Registrado
    Fecha de ingreso
    17 mar, 08
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1

    Gracias por tu amable contestacion pero he leido que si le subo el baseband a 6.15 pierdo el GPS y ademas no se puede volver a instalar ningun otro firm original.
    Asi que esperare un poco a ver si actualizan Ultrasn0w y entonces libera la baseband
    5.16.02.
    Gracias y saludos

  5. #5
    Usuario Registrado Avatar de didoanza
    Fecha de ingreso
    12 feb, 10
    Mensajes
    119
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1

    bueno amigo es cierto que pierdes el gps pero amigo hsata q esperes la liberacion para esa baseband tengo un amigo q esta igual esperando mucho tiempo y sigue es perando asi q suerte::

  6. #6
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1

    Cita Iniciado por orion261 Ver mensaje
    Gracias por tu amable contestacion pero he leido que si le subo el baseband a 6.15 pierdo el GPS y ademas no se puede volver a instalar ningun otro firm original.
    Asi que esperare un poco a ver si actualizan Ultrasn0w y entonces libera la baseband
    5.16.02.
    Gracias y saludos
    Perdon por no haberlo dicho al problema del GPS... es verdad... se pierde completamente...
    Si podes esperar seria lo ideal, aunq parece que no va a haber liberacion por largo rato, para ninguna de las 5.14, 5.15, 5.16 y 2.x, 3.x y 4x del iPhone 4... parece mas proximo un downgrade de baseband para llevarlo a la 5.13 que es la ultima que se libero mas que para liberar los nuevos... se ve que la tienen complicada los del dev...

    Esta a tu decision el tema de subir el baseband... pero como te dije, si podes esperar seria lo ideal
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Problema al actualizar a 4.3.1


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •