Página 2 de 2 PrimerPrimer 12
Resultados 9 al 12 de 12

Tema: se puede instalar el ultrasn0w en la version 4.3.1???

  1. #9
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: se puede instalar el ultrasn0w en la version 4.3.1???

    Cita Iniciado por pelojopo Ver mensaje
    Hola pablo, ayer me indicaste de donde bajar el archivo necesario para hacer jailbreak, pués bien cuando lo descomprimo me sale uno llamado firmware y al abrir estos me salen otros dos uno llamadp "All Flassh" y otro llamado "DFU" y leyendo por el foro lo he visto en una pagina de muestra en un tutorial que aparece asi:iphone3.1_4.31_8gb4_Restore.ipsw, es el mismo? si es asi que debo hacer cuando se me abre la pagina de snowbrezze, cual cojer, para hacer el custom, mi iphone es 3gs con iso 4.31 y bb 05.16.01
    S@lu2
    El firm que te pase ya esta customizado... solo tenes que poner con iReb en DFU y restaurar/actualizar con shift+restaurar en iTunes...
    El firm que bajas ya esta en .ipsw para que lo cargues a iTunes, no tenes que descomprimir nada
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #10
    Usuario Registrado Avatar de cesarivan1056
    Fecha de ingreso
    25 mar, 08
    Mensajes
    1,527
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: se puede instalar el ultrasn0w en la version 4.3.1???

    A mi me funcionó sin parche el Ultrasnow!, no he tenido problemas...

  3. #11
    Usuario Registrado Avatar de didoanza
    Fecha de ingreso
    12 feb, 10
    Mensajes
    119
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: se puede instalar el ultrasn0w en la version 4.3.1???

    amigo desacarguala de aqui yo use esa y esta full

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Usuario Registrado Avatar de nunito
    Fecha de ingreso
    09 sep, 10
    Mensajes
    12
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: se puede instalar el ultrasn0w en la version 4.3.1???

    pues con 6.15 en un 3gs nunca pude.
    prefiero esperar el ultrasnow

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •