Resultados 1 al 6 de 6

Tema: problema installus api error ultima version

  1. #1
    Usuario Registrado Avatar de DAMBIER
    Fecha de ingreso
    22 mar, 11
    Mensajes
    68
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado problema installus api error ultima version

    buenos dias anoche hice el jailbreack untetered para la ios 4.3.1 y me salio genial lo prebe descargandome una aplicacion y fenomenal, el problema llego esta mañana cuando queria descargarme el shazam red me daba api error y me decia que permiso denegado saben porque puede ser gracias aqui les dejo la foto
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    Usuario Registrado Avatar de MANUEL SALGUERO GUTIERREZ
    Fecha de ingreso
    06 abr, 11
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problema installus api error ultima version

    tengo un problema con mi iphon 4 cuado me llaman no suena el tono, ya lo mandé a reparar en tres ocasiones la ultima me an enviado un terminal nuevo pero sigue teniendo el mismo problema,¿me podeis ayudar? la tarjeta no es , pues puse otra y sigue el problema, saludos

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: problema installus api error ultima version



    [Sólo los usuarios registrados pueden ver los enlaces. ]


    ---------- Mensaje escrito a las 13:51 ---------- El mensaje anterior fue a las 13:51 ----------

    Veo a gente que desde el 3G con orange no le descarga aplicaciones.

  4. #4
    Usuario Registrado Avatar de DAMBIER
    Fecha de ingreso
    22 mar, 11
    Mensajes
    68
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problema installus api error ultima version

    y eso porque es por hoy es estado con nun compañero que tiene movistar que si le ba perfectamente. ba a a ver alguna solucion para los terminales orange gracias
    Última edición por DAMBIER; 06/04/2011 a las 17:40

  5. #5
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: problema installus api error ultima version

    No sé porque es en orange, supongo que será la configuración que tienen la red de orange.

  6. #6
    Usuario Registrado Avatar de DAMBIER
    Fecha de ingreso
    22 mar, 11
    Mensajes
    68
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problema installus api error ultima version

    joooer valla problemon entonces con orange

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •