Página 32 de 40 PrimerPrimer ... 223031323334 ... ÚltimoÚltimo
Resultados 249 al 256 de 315

Tema: Celeste 0.9.0-218

  1. #249
    Usuario Registrado
    Fecha de ingreso
    12 abr, 11
    Mensajes
    56
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Celeste 0.9.0-218

    Hola compañeros, a mi me esta dando error 256 al instalar las dependencias, me pone que el actionmenu depende de un firmware inferior al 4.3

    Me he descargado todo de este post y lo estoy intentando meter con ifile.

    Que otra forma tendría de instalarlo?

    Gracias.

  2. #250
    Usuario Registrado
    Fecha de ingreso
    20 mar, 11
    Mensajes
    30
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Celeste 0.9.0-218

    Aquí os dejo el archivo con las dependencias necesarias para que funcione en la 4.3.1:
    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Las instalais con ifile una a una y después buscais en cydia celeste for 4.3.1 y lo instalais. Reiniciar el dispositivo y os pondrá que no se ha podido activar correctamente pero cuando intenteis mandar una foto saldrá una ventana que pone que ha sido crackeado con éxito y ya no hay problema en sbsettings lo activais y ya reconoce dispositivos y envía sin problemas.
    Si no encontrais la source me lo mandais por mp y os digo la repo.

    ---------- Mensaje escrito a las 17:51 ---------- El mensaje anterior fue a las 17:50 ----------

    A mi me pasa lo mismo pero no importa aunque ponga en vez de 0 256 te lo instala correctamente prueba con mis dependencias yo lo he instalado en 4.3.1 y va correctamente

  3. #251
    Usuario Registrado
    Fecha de ingreso
    12 abr, 11
    Mensajes
    56
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Celeste 0.9.0-218

    Gracias Cashacker, el problema que yo tengo es que me da error 256 al instalarlas. Sabes proque puede ser?

    Gracias!

  4. #252
    Usuario Registrado Avatar de TusoTomas
    Fecha de ingreso
    24 ene, 10
    Mensajes
    963
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado Respuesta: Celeste 0.9.0-218

    Cita Iniciado por cashacker Ver mensaje
    Aquí os dejo el archivo con las dependencias necesarias para que funcione en la 4.3.1:
    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Las instalais con ifile una a una y después buscais en cydia celeste for 4.3.1 y lo instalais. Reiniciar el dispositivo y os pondrá que no se ha podido activar correctamente pero cuando intenteis mandar una foto saldrá una ventana que pone que ha sido crackeado con éxito y ya no hay problema en sbsettings lo activais y ya reconoce dispositivos y envía sin problemas.
    Si no encontrais la source me lo mandais por mp y os digo la repo.

    ---------- Mensaje escrito a las 17:51 ---------- El mensaje anterior fue a las 17:50 ----------

    A mi me pasa lo mismo pero no importa aunque ponga en vez de 0 256 te lo instala correctamente prueba con mis dependencias yo lo he instalado en 4.3.1 y va correctamente

    Hola, al final he instalado el celeste de ese enlace y me va bien.hice un reboot al instalarlo, me dicia que no estaba activado, luego hize un respring y ya me ha dicho que esta instalado, y aparte aunque haga reboot otra vez ya no me sale nigun menaje y me deja pasar archivos!
    Aberronchandome contra el rocaje vivo!!!!

  5. #253
    Colaborador Avatar de majenjo
    Fecha de ingreso
    14 ene, 10
    Mensajes
    3,903
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Celeste 0.9.0-218

    Cita Iniciado por ReND Ver mensaje
    Gracias Cashacker, el problema que yo tengo es que me da error 256 al instalarlas. Sabes proque puede ser?

    Gracias!
    Fijate que tu iOS es 4.3.1
    La vida puede ser maravillosa... pero no lo es!!! Agradecer sí es maravilloso...

  6. #254
    Usuario Registrado Avatar de TusoTomas
    Fecha de ingreso
    24 ene, 10
    Mensajes
    963
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado Respuesta: Celeste 0.9.0-218

    Hay alguna manera de que las canciones que se envian a var/mobile/recibed se incluyan en el reproductor ipod???

    Creo que sincronizando con itunes, se añade, pero está echo bien el preoceso? ami por lo menos eso me funciona!
    Aberronchandome contra el rocaje vivo!!!!

  7. #255
    Usuario Registrado
    Fecha de ingreso
    20 mar, 11
    Mensajes
    30
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Celeste 0.9.0-218

    Cita Iniciado por ReND Ver mensaje
    Gracias Cashacker, el problema que yo tengo es que me da error 256 al instalarlas. Sabes proque puede ser?

    Gracias!
    A mi en alguna tambien me da error 256 pero te la instala igualmente no es problema de todas formas mira en youtube hay algun video para instalarlo en el 4.3.1 a mi me funciona correctamente en ese firmware

  8. #256
    Usuario Registrado Avatar de TusoTomas
    Fecha de ingreso
    24 ene, 10
    Mensajes
    963
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    1
    Agradecido en
    Agradecido 1 vez en 1 mensaje

    Predeterminado Respuesta: Celeste 0.9.0-218

    Hoy una historia nueva, al instalar el nuevo Multicleaner al instalar me dice que se eliminara el Celeste, que problema hay??????????
    Aberronchandome contra el rocaje vivo!!!!

Página 32 de 40 PrimerPrimer ... 223031323334 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •