Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo
Resultados 25 al 32 de 42

Tema: sin servicio

  1. #25
    Usuario Registrado Avatar de Angeldays18
    Fecha de ingreso
    02 sep, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    si ya lo subi a la 4.3.2 lo raro es que puedo cambiar de firmware sin problemas y sin alterar el archivo host del itunes aparte cuando actualizo a la 4.3.2 sigo con el problema de sin servicio ya he intentado de todo he leido muchos blog y lo que me ayuda a pensar que no es mi sim ni antena es que no soy el unico con el mismo problema
    No es ingorante quien pregunta, sino el que no comparte su conocimiento !!!

  2. #26
    Usuario Registrado Avatar de Angeldays18
    Fecha de ingreso
    02 sep, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    Solucionado

    1 restaurar el iphone con snowbreez a la 4.3.1
    2 instalar desde cydia el threterme
    3 despues instalar el ultrasnow 1.2 no puede ser el 1.2.1 debe ser el 1.2
    4 instalar el fix ultrasnow 4.2.1

    y listo tu iphone recupera la señal
    No es ingorante quien pregunta, sino el que no comparte su conocimiento !!!

  3. #27
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    Cita Iniciado por Angeldays18 Ver mensaje
    Solucionado

    1 restaurar el iphone con snowbreez a la 4.3.1
    2 instalar desde cydia el threterme
    3 despues instalar el ultrasnow 1.2 no puede ser el 1.2.1 debe ser el 1.2
    4 instalar el fix ultrasnow 4.2.1

    y listo tu iphone recupera la señal
    voy a tratar cualquier cosa al comento.....

    donde esta el ultra 1.2 no lo veo.... please..

    ---------- Mensaje escrito a las 09:52 ---------- El mensaje anterior fue a las 09:30 ----------

    que version de Bb tienes???
    Última edición por chamacocab; 18/04/2011 a las 17:38
    Agradecer no cuesta nada!!

  4. #28
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    estoy tentado a subir a la bb del ipad!!! que hago???
    Imágenes adjuntadas Imágenes adjuntadas
    Agradecer no cuesta nada!!

  5. #29
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    lo subi y nada!!! no jala!! me quede sin servicio y con un ipod 3Gs...
    Agradecer no cuesta nada!!

  6. #30
    Usuario Registrado Avatar de Angeldays18
    Fecha de ingreso
    02 sep, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    mi iphone es legal pero si el tuyo es ilegal pues sube el baseband con el redsn0w_win_0.9.6rc12 a la del ipad y despues solo sigue los pasos
    restaurar el iphone con snowbreez a la 4.3.1
    2 instalar desde cydia el threterme
    3 despues instalar el ultrasnow 1.2 no puede ser el 1.2.1 debe ser el 1.2
    4 instalar el fix ultrasnow 4.2.1

    y listo tu iphone recupera la señal

    ---------- Mensaje escrito a las 22:41 ---------- El mensaje anterior fue a las 22:41 ----------

    yo comprobe este metodo con un iphone 3gs ilegal y funciona perfectamente
    No es ingorante quien pregunta, sino el que no comparte su conocimiento !!!

  7. #31
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    mi iphone tambien es legal! pero nada de nada...

    no encontre el ultrasn0w 1.2

    que baseband tienes??
    Agradecer no cuesta nada!!

  8. #32
    Usuario Registrado Avatar de chamacocab
    Fecha de ingreso
    22 ago, 08
    Mensajes
    1,171
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: sin servicio

    le instale una version del 4.3.2 custom activado con bb del ipad y ya no me dice sin servicio pero solo me da una rayita de señal aun asi no me da linea!!

    cabe mensionar que despues que le restaure con dicho firmware me dio error 1015 y lo recupere pasandole una vez mas el redsn0w...

    que me aconsejan hacer??

    cuando le instalo el resdn0w 1.2 desde el ifile ya que es un deb al reiniciar el equipo se queda en la manzanita de ahi no pasa...

    ---------- Mensaje escrito a las 11:50 ---------- El mensaje anterior fue a las 11:14 ----------

    lei de una repo en donde esta el fixer del ultrasn0n para 4.3.2 pero no me deja agragarla...

    saben de otra repo??

    ---------- Mensaje escrito a las 11:52 ---------- El mensaje anterior fue a las 11:50 ----------

    ya se agrego la repo....

    instalando... ultrasn0w fixer para 4.3.2

    ---------- Mensaje escrito a las 12:03 ---------- El mensaje anterior fue a las 11:52 ----------

    pues nada lo mismo una rayita de señal..

    lei que el ultrasn0w 1.2.1 esta dando problemas, saben algo al respecto?

    no me queda de otra mas que esperar otra version del ultrasn0w y seguire teniendo en mis manos un ipod 3Gs mientras..
    Última edición por chamacocab; 20/04/2011 a las 19:22
    Agradecer no cuesta nada!!

Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •