Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 9 al 16 de 19

Tema: No me deja restaurar

  1. #9
    Usuario Registrado
    Fecha de ingreso
    24 mar, 10
    Mensajes
    56
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    Es que cuando termina de eso se me queda con el simbolito de itunes y el usb

  2. #10
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    Pulsa Botón home + Power durante 10 segundos a ver si te inicia solo.

  3. #11
    Usuario Registrado
    Fecha de ingreso
    29 mar, 11
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    A mi me pasa exactamente lo mismo en este momento , tambien tengo un iphone 3gs 16 gb y ya probe me tira el error 1015 o el 1604 en en el "log"del tiny umbrella me dice que saca el recovery mode pero despues lo activa solo nuevamente y intento reiniciarlo con el boton de encendido y home y no va para nada otra vez el logo de itunes y el usb

  4. #12
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    Proba a bajar un custom de la 4.2.1... pones el telefono en pwnDFU con iReb (o con Redsn0w si queres, pero para este requeris si o si el firm oficial) y cuando este listo y el iTunes te lo reconozca le das a SHIFT+restaurar... eligiendo el custom...
    Siempre con el TSS Server activado, asi te detecta los shsh de la pc...

    Actualizando a 4.2.1 tendras jailbreak untethered... sino tanto en la 4.3 como en la 4.3.1 es tethered...

    A mi me pasa exactamente lo mismo en este momento , tambien tengo un iphone 3gs 16 gb y ya probe me tira el error 1015 o el 1604 en en el "log"del tiny umbrella me dice que saca el recovery mode pero despues lo activa solo nuevamente y intento reiniciarlo con el boton de encendido y home y no va para nada otra vez el logo de itunes y el usb
    Que firm estas queriendo poner?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #13
    Usuario Registrado
    Fecha de ingreso
    29 mar, 11
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    enrrealidad no me intereza cual firm ponga quiero que ande!tampoco me importa el jailbreak! :( ahora estoy probando como me sugeristes ahora te aviso que pasa.. es medio lento el proseso de irebot no?espero que funcione

  6. #14
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    Cita Iniciado por infected Ver mensaje
    enrrealidad no me intereza cual firm ponga quiero que ande!tampoco me importa el jailbreak! :( ahora estoy probando como me sugeristes ahora te aviso que pasa.. es medio lento el proseso de irebot no?espero que funcione
    No es para nada lento si se presionan correctamente los botones...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #15
    Usuario Registrado
    Fecha de ingreso
    29 mar, 11
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    :S el numero de ecid le puse el que me aparece en el tiny umbrella como ECID(dec) y la version que le puse de software en el ireb es la 3.1.2 . otra cosa en el tinyunbrella a donde me aparece los shsh es el mismo numero de ecid y me aparece con un signo de pregunta al lado es normal? desde ya muchas gracias por tu ayuda

    ---------- Mensaje escrito a las 14:13 ---------- El mensaje anterior fue a las 14:07 ----------

    el itunes me lo detecta pero dice
    Nombre : iphone
    Caracidad: N/D
    Version del Software: N/D
    Numero de serie : N/D

    S:S:S:s

  8. #16
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me deja restaurar

    Cita Iniciado por infected Ver mensaje
    :S el numero de ecid le puse el que me aparece en el tiny umbrella como ECID(dec) y la version que le puse de software en el ireb es la 3.1.2 . otra cosa en el tinyunbrella a donde me aparece los shsh es el mismo numero de ecid y me aparece con un signo de pregunta al lado es normal? desde ya muchas gracias por tu ayuda

    ---------- Mensaje escrito a las 14:13 ---------- El mensaje anterior fue a las 14:07 ----------

    el itunes me lo detecta pero dice
    Nombre : iphone
    Caracidad: N/D
    Version del Software: N/D
    Numero de serie : N/D

    S:S:S:s
    Eso es porque esta en DFU... pero usa el iReb 4.x creo que es que no pide ningun numero... bajalo de aca: [Sólo los usuarios registrados pueden ver los enlaces. ]

    El ecid es para generar los shsh, nada que ver con esto...

    Si ya esta en DFU, clickeas en restaurar, teniendo presionada la tecla shift y te deja elegir el firm...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •