Resultados 1 al 4 de 4

Tema: No compatible con ios 4.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    24 mar, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No compatible con ios 4.1

    Alguien sabria decirme una lista de apps de cydia no compatibles con ios 4.1? S me reinicia el iphone en modo safe cada 2 x 3.
    Estas son las q tengo instaladas:
    -Activator -Erica utilities -Graviboard
    -App switcher rotator -Face time mod -Gridlock
    -App info -Facetime mod repair -Hackulo resources
    -Barrel -Facetime resolution -Hackulos security
    -Bytafont -Facebreak -Ifile
    -Camerabuttons -Fakeclockup -Imegavideo
    -Clic2call -Findfile -Liveclock
    -Cyntact -Five-column sb -Makeitmine
    -Disableemergency -Fullscreen for safari -Manualcorrect


    -Masks -Move2unlock -Multiflow -Musicdog
    -Phonehint -Photomail -Playawake -Pulltorefresh safari
    -Sb settings -Screen dimmer -Scrollingboard -Sleepfx
    -Springtomize -Switchermod -Tonefx -Unlim tones
    -Unlim videos -Voice activator -Disable voice control -Winterboard -Yourtube2
    -Youtubetomp3 -5-Row keyboard -No cyfresh -Folderenhancer
    -Remove background sb settings -Action menu -Weather icon
    -Sb switcher
    Última edición por DOPAO; 24/03/2011 a las 13:27

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No compatible con ios 4.1

    Vete quitando una por una las Apps, después de desinstalar una hazle un respring y prueba, sobre todo la de Springtomize

    Springtomize
    Winterboard
    Liveclok
    App Switcher rotator
    Camerabuttons
    Fullscreen for safari

    Por cierto, no está permitido escribir en mayúsculas, ya sé que es una lata tenerlo que editar, pero por favor edita el post y ponlo en minúsculas.

    Gracias

  3. #3
    Usuario Registrado
    Fecha de ingreso
    24 mar, 11
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No compatible con ios 4.1

    Y todas las demás mencionadas son 100% compatibles con la 4.1?
    Tenía entendido q "folderenhancer" y weathericon daban problemas.
    Gracias de nuevo y en breve lo pondre todo en minus.....
    Última edición por DOPAO; 24/03/2011 a las 13:28

  4. #4
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No compatible con ios 4.1

    No lo sé si realmente son válidas para la 4.1, lo que si sé que uno de esos te esta dando conflicto, por eso te he dicho esas para que quites una a una y pruebes.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •