Página 2 de 2 PrimerPrimer 12
Resultados 9 al 11 de 11

Tema: No Me Funciona el Installous

  1. #9
    Usuario Registrado
    Fecha de ingreso
    23 nov, 10
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No Me Funciona el Installous

    Tiene que serlo, ya que anoche me iba bien y esta mañana me ha fallado sin actualizar a la versión 4.4. Posteriormente he actualizado esperando que se solucionase pero nada. Asi que tiene que ser problema de servidor debido al mantenimiento de la nueva versión.

  2. #10
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: No Me Funciona el Installous



    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #11
    Usuario Registrado
    Fecha de ingreso
    23 mar, 11
    Mensajes
    27
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Smile Respuesta: No Me Funciona el Installous

    Bueno les cuento que ya hoy me funciona perfectamente el Installous
    No puedo decirles como porque yo mismo ni se ????
    Solo vi que funcionaba y fui a Cydia
    En buscar puse installous y me aparecio version 3 y 4
    Di instalar el 4 y ya me funciona perfecto!!
    Es nuevo !

    Bueno eso me paso espero puedan resolver tambien
    Cualquier duda pueden preguntarme ?

    Creo que era un error del sitema o algo asi ..

    Saludos

    :)~ suerte

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •