Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo
Resultados 33 al 40 de 50

Tema: Installous no me funciona: Error de Api "permiso denegado"

  1. #33
    Usuario Registrado
    Fecha de ingreso
    11 ago, 09
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    He instalado el appsync y el installous de la misma repo y nada...

    He probado a quitar el installous 4 y poner el 3 y nada...

    Yo no sé qué pasa, si han cambiado algo en los servidores de installous para que no funcione el 3g o si tengo algo instalado que hace interferencia...

    El caso es que con 3g siempre da ese error y con wifi va de maravilla.

    ¿algún avance?

  2. #34
    Usuario Registrado Avatar de sakopako
    Fecha de ingreso
    05 nov, 10
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    Yo también he instalado y desinstalado varias versiones, reiniciado 40 veces y tengo el mismo problema...

    Me funciona perfecto con el Wifi pero con el 3G no hay manera.

    Yo también estoy con Orange, tendrá esto algo que ver?

    Un saludo!!
    Sin 3G no hay paraiso...

  3. #35
    Usuario Registrado
    Fecha de ingreso
    18 oct, 10
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    Aquí otro que es de Orange y al que no le funciona por 3G y sí por Wifi, para mí que sí que va a tener algo que ver...

  4. #36
    Usuario Registrado
    Fecha de ingreso
    20 ene, 11
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    yo tambien soy de orange y me pasa exactamente lo mismo cn 3g nada y wifi ok pq sera?

  5. #37
    Usuario Registrado Avatar de sakopako
    Fecha de ingreso
    05 nov, 10
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    Las sospechas se confirman!!

    El caso es que tengo compañeros con Movistar y no tienen ese problema por lo que es bastante claro, porque he comparado con ellos los paquetes y versiones instalados desde Cydia y está todo exactamente igual.

    Existirá alguna solución?
    Sin 3G no hay paraiso...

  6. #38
    Usuario Registrado
    Fecha de ingreso
    24 mar, 11
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    Parece ser que ya funciona a mi ya me funciona con 3g, no se porque se habra quedao colgado un tiempo, ni idea, el caso es que lo unico que he hecho es esperar y voila ya esta ya funciona, saludos

  7. #39
    Usuario Registrado Avatar de sakopako
    Fecha de ingreso
    05 nov, 10
    Mensajes
    58
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    A mi también me funciona...no entiendo nada, pero me alegro! No he hecho nada para cambiar la situación...

    Saludos...
    Sin 3G no hay paraiso...

  8. #40
    Usuario Registrado
    Fecha de ingreso
    11 ago, 09
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Installous no me funciona: Error de Api "permiso denegado"

    Cita Iniciado por sakopako Ver mensaje
    A mi también me funciona...no entiendo nada, pero me alegro! No he hecho nada para cambiar la situación...

    Saludos...
    Y a mi también me funciona. Que raro... El caso es que me funciona con algunas aplicaciones y con otras me sigue dando el error. No entiendo nada.

Página 5 de 7 PrimerPrimer ... 34567 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •