PDA

Ver la Versión Completa : [APORTE] iWep Pro 1.0.7 craqueado


gerardojerry
10-Dec-2009, 18:17
Hola mis amigos es mi primer aporte asi que espero y les guste

NO ACTUALIZAR A LA 1.0.8



descarga la version craqueada desde

[Sólo los usuarios registrados y logueados pueden ver los links] ([Sólo los usuarios registrados y logueados pueden ver los links])


agreguen la repo (para los diccionarios)

wazowski.iespana.es/repo/


redes soportadas:


WLAN_XX ---- *España
SpeedTouchXXXXXX *República Dominicana *Puerto Rico *Portugal *España *Grecia
ThomsonXXXXXX ---- *República Dominicana *Portugal
INFINITUMXXXXXX ---- *Mexico (Telmex)
Bbox-XXXXXX ----*Francia
DMAXYYYYYY ----*Puerto Rico
Orange-XXXXXX
ericomXXXX XXXX ---- Irlanda


**Estados Unidos, Canada, y demas paises estan en progreso** **Argentina no hay soporte de esta aplicacion**


Craqueado por Studguy1


Muy bien empezemos

..:Ahora en lo que se arregla lo de la repo sigan algun tuto de como instalar debs ya sea por winscp o la terminal:..
..:Primero bajamos el deb desde la repo
..:Bien ahora que ya esta instalada la aplicacion nos metemos a Cydia y ahi agregamos la repo para los diccionarios
..:Y ahora tendremos paquetes con varios años instalen los que quieran o deseen y nos salimos de Cydia
..:Muy bien ahora nos vamos directamente a la aplicacion de iwep y ahi le damos en search para que busque las redes y si hay redes compatibles le damos en start
:xdu
No soy responsable ni wazowski por el uso que le den a esta aplicacion

::IMAGENES::

[Sólo los usuarios registrados y logueados pueden ver los links] [Sólo los usuarios registrados y logueados pueden ver los links] [Sólo los usuarios registrados y logueados pueden ver los links]

IRICRIS
10-Dec-2009, 18:22
Se agradecería un tuto, porque tras leer el post, sigo sin saber como hincarle el diente
a esta app

gerardojerry
10-Dec-2009, 18:24
muy bien espera un momento y pondre un tuto

maverick77
10-Dec-2009, 18:33
tu ya lo probaste?

gerardojerry
10-Dec-2009, 18:37
claro que si la probe y almenos con mi red wifi si encontro mi key

jaime717
10-Dec-2009, 19:05
se te a olvidado poner que entre introducir el .deb y introducir el comando, hay que hacer respring... que a mi no me cojia el codigo... por lo demas genial y muchas gracias

gerardojerry
10-Dec-2009, 19:08
Gracias por acordarme y si les funciono no olviden ponerlo aqui para que los demas se animen a probar

jaime717
10-Dec-2009, 19:09
estoy agregando la repo de waz, si consigo que funcione lo pongo...

skero
10-Dec-2009, 19:12
exelente compa
tenia rato keriendo esta apli
ya lo cale pero en la red ke ando me dice ke no es compatible
al rato le calo con otras ke hay por mi casa a ver ke show jojo

iSaid
10-Dec-2009, 19:12
hey porfa tengo broncas para descargarlo, lo pueden subir a otro server

jaime717
10-Dec-2009, 19:16
lo e subido a megaupload... [Sólo los usuarios registrados y logueados pueden ver los links]

skero
10-Dec-2009, 19:17
yo tmb tube problemas pero con el jdownloader me jalo bien el enlace

gerardojerry
10-Dec-2009, 19:19
jaime pondre tu link en el post principal

maverick77
10-Dec-2009, 19:20
tambien lo puedes instalar si pones el deb en var/root/media/Cydia/AutoInstall

, reinicias y listo ya esta instalada para los que no pueden usar el terminal,

lo estoy checando ya te digo si me funciono, gracias por el aporte

kaku_20
10-Dec-2009, 19:23
yo recuerdo que el que yo tengo es algo mas antiguo pero se hacia como el itunes ... de toda la vida te descargabas los diccionarios por el cydia si queréis os digo de otra manera mas fácil ? no cal hacerlo de esa manera ...pero eso ya gustos

gerardojerry
10-Dec-2009, 19:26
No se les olvide que solo las redes mencionadas son las que estan soportadas y que es muy probable que encuentra la contraseña o key pero no es al 100%

jaime717
10-Dec-2009, 19:27
jaime pondre tu link en el post principal

ok sin problemas... de hecho te iba a pedir permiso para subirlo antes de nada...

iSaid
10-Dec-2009, 19:31
lo e subido a megaupload... [Sólo los usuarios registrados y logueados pueden ver los links]


Gracias !!!

gerardojerry
10-Dec-2009, 19:34
jeje lo que el cliente pida no? si les ha funcionado?? a los de mexico pruebenlo con redes infinitum pero de 6 digitos despues del INFINITUM

jaime717
10-Dec-2009, 19:35
jope lo que pasa es que tengo a mi alrededor 11 redes detectadas y sorprendentemente ninguna compatible... asi que hoy no lo podre probar:faso:

bazziko
10-Dec-2009, 19:35
Ya la estaba esperando para las redes de infinitum, muchas gracias. Tengo problemas para descargar el diccionario 2009 al tratar de descargarlo me aparece "HTP/1.1 300 Multiple choices". Con los otros diccionarios no tengo problema, pero en los que aparece infinitum es en el 2009 si no me equivoco. Alguien sabe cómo solucionar esto? O si es posible obtenerlo de otro lado?

Saludos

----------------------------------------------------------------

Ya lo pude probar y si me funcionó para un infinitum Thomson!!

gerardojerry
10-Dec-2009, 19:37
nop es hasta que wazowski lo suba bien en su pag dice que no hay espacio en el servidor o algo asi hay que esperar un poco

jaime717
10-Dec-2009, 19:37
a mi me aparece el mismo problema...
edit: has contestado mientras escribia xD

bazziko
10-Dec-2009, 19:42
nop es hasta que wazowski lo suba bien en su pag dice que no hay espacio en el servidor o algo asi hay que esperar un poco

Ok, muchas gracias por responder tan pronto. Yo pensé que solo era problema mio y de jaime :P

Saludos

gerardojerry
10-Dec-2009, 19:43
jope lo que pasa es que tengo a mi alrededor 11 redes detectadas y sorprendentemente ninguna compatible... asi que hoy no lo podre probar:faso:
es lo mas reciente que encontre y estas son las redes posibles
SpeedTouchXXXXXX---Only with 6 digits. Thomson Router

ThomsonXXXXXX---------Only with 6 digits. Thomson RouterBTHomeHub-XXXX-------Thomson Router

INFINITUMXXXXXX-------Only with 6 digits. Thomson Router

EircomXXXX XXXX

Discus--XXXXXX

Bbox-XXXXXX-------------Thomson Router.

DMAXYYYYYY--------------Thomson Router.

Orange-XXXXXX---------Thomson Router.

Las redes infinitum pero 2wire no son compatibles

kaku_20
10-Dec-2009, 19:44
porque no cogéis y instaláis el iwep por itunes y luego ya vais a cydia y descargas los diccionarios ? LFP4hJmR5kY es algo antiguo pero es para es para hacernos una idea mas o menos ...

gerardojerry
10-Dec-2009, 19:47
porque ahora tengo solo el deb no es tanto trabajo ponerlo hasta es mas rapido que por itunes si se sabe el comando de memoria bueno no pero no es tan dificil =)
ahora te puedo responder bien
ese iwep del video es lite y este es el pro vale la pena 5 mins para instalar el deb

kaku_20
10-Dec-2009, 19:54
sisi si no te digo que no pero no se si sabras que salio un gusano por el ssh y era jodio.Y era poner un parche en itunes descargarte la aplicación y instalar el programa !
Lo hago con toda la fe del mundo no para molestaros .

myke-hbk
10-Dec-2009, 19:55
/private/var/tmp$ dpkg -i /tmp/iweppro.deb
(Reading database ... 1829 files and directories currently installed.)
Unpacking com.iwazowski.iweppro (from /tmp/iweppro.deb) ...
dpkg: error processing /tmp/iweppro.deb (--install):
trying to overwrite `/Applications/iWep PRO.app/20-gear2.png', which is also in package com.iwazowski.iwepprerelease
dpkg-deb: subprocess paste killed by signal (Broken pipe)
Errors were encountered while processing:
/tmp/iweppro.deb

terminal mee tira ese error y no me deja copiar :S

gerardojerry
10-Dec-2009, 19:58
ok no hay problema jeje me molesto pero yo te recomiendo que cambies el password del ssh para tu seguridad aqui en el foro hay posts para cambiarlo:faso:


---------- Mensaje escrito a las 12:58 ---------- El mensaje anterior fue a las 12:57 ----------

terminal mee tira ese error y no me deja copiar :S
mm ya entiendo tienes otra version de iwep instalada?? si es asi desinstala esa version e intenta denuevo

Sidixtros
10-Dec-2009, 23:04
Para los k lo instalamos de la manera rudimentaria con la ipa y el itunes?

esta en formato ipa por algun lado??

orra666
10-Dec-2009, 23:30
anda en todos los paises?? por ejemplo argentina?

---------- Mensaje escrito a las 19:30 ---------- El mensaje anterior fue a las 19:21 ----------

como funciona esto para encontrar la clave?? busca en los diccionarios y cuando la encuentra te la muestra? no se puede pasar de largo por ejempo que haya encontrado la clave y siga buscando combinaciones:?

krayten
10-Dec-2009, 23:34
A mi no me deja instalar el terminal,tengo el 3Gs jail y la ultima version, y quiero instalar mobileterminal, la instalo, y cuando le doy al icono, me se queda unos segundos pillado y me pone el movil en Safe Mode. Lo he reiniciado, le he dado permisos 775 al terminal via SSH y nada. Que puede ser?

No la podeis subir a .IPA?

DoomF1GhteR
11-Dec-2009, 00:43
yo lo puse por appcake y se instalo perfecto ahora estoy bajando los diccionarios del 2008 pero creo k no servira con las redes a mi alrededor :S

krayten
11-Dec-2009, 00:56
Que es appcake?

Schnedi
11-Dec-2009, 01:02
instalad el deb con iFile

Gil81
11-Dec-2009, 01:28
instalad el deb con iFile

oye no lo puedes hacer una ipa por los que no sabemos.

rubtrix
11-Dec-2009, 01:35
Ya la estaba esperando para las redes de infinitum, muchas gracias. Tengo problemas para descargar el diccionario 2009 al tratar de descargarlo me aparece "HTP/1.1 300 Multiple choices". Con los otros diccionarios no tengo problema, pero en los que aparece infinitum es en el 2009 si no me equivoco. Alguien sabe cómo solucionar esto? O si es posible obtenerlo de otro lado?

Saludos

Parece ser que es un problema de el servidor.

Pero si tienes noticias de donde conseguirlas pasalo.
:fanfa:

jhuda
11-Dec-2009, 01:40
hola
io ya he copiado el deb pero no se como va eso del ¨comando¨io no tengo lo de terminal.
como podria seguir?
gracias

sebasss
11-Dec-2009, 01:45
esto solo sirve ara españa y mexico cierto

gerardojerry
11-Dec-2009, 02:05
Hola hasta ahora solo puedo ofrecerles el deb, de hecho un tiempo wazowski estuvo poniendo este programa en deb pero bueno si alguien lo encuentra en ipa pues a compartir para los que no saben como instalar un deb aunque pienso yo que no lo explique tan mal, ahora a los que no lo pueden poner por la terminal del iPhone/iPod intenten desde el programa de la pc o mac que usan para meterse por ssh y si no intenten con iFile como dice Shnedi, otra cosa es para España, Mexico, Puerto Rico, Republica Dominicana, España, Portugal, Francia, Irlanda, Reino Unido, Grecia en un momento lo pongo en el post principal

orra666
11-Dec-2009, 02:17
en los otros paises pq no anda?? no existe esos routers??

gerardojerry
11-Dec-2009, 02:19
como funciona esto para encontrar la clave?? busca en los diccionarios y cuando la encuentra te la muestra? no se puede pasar de largo por ejempo que haya encontrado la clave y siga buscando combinaciones:?
sip, exacto la busca y cuando tiene una posible respuesta te la da, la anotas y si sigue buscando dejalo aver si te da otra, luego la o las pruebas aver cual te dio resultado y ya estas! :xdu:animadora:

---------- Mensaje escrito a las 19:19 ---------- El mensaje anterior fue a las 19:18 ----------

en los otros paises pq no anda?? no existe esos routers??
es un complicado procesoy hasta ahora solo se ha desarrollado en estos paises supongo que despues seran mas pero habra que esperar un poco mas

orra666
11-Dec-2009, 02:20
argentina no hay soportee!!! nunca va a salir esa aplicacion para aca:(

Schnedi
11-Dec-2009, 02:22
una cosa, este es el mismo deb d cydia? porque si es asi la descarga directa es

[Sólo los usuarios registrados y logueados pueden ver los links] ([Sólo los usuarios registrados y logueados pueden ver los links])


o es la version craqueada d studguy1?

gerardojerry
11-Dec-2009, 02:25
es la version craqueada, no te pide la licencia =)

Dralion
11-Dec-2009, 02:42
gracias

arroniz
11-Dec-2009, 04:15
Esta muy bueno el aporte...gracias amigo, pero se puede instalar desde cydia directamente sin tener que realizar el prose de la aplicación desde la compu???
Ok gracias

ralts00
11-Dec-2009, 05:36
var/root/media/Cydia/AutoInstall<---- No puedo acceder hasta aqui
me quedo aqui: var/root/media/ <-- despues ya no hay nada

kaku_20
11-Dec-2009, 06:38
yo lo e exo de la siguiente manera me lo e descargado desde cydia en el buscador pones iwep pro Creo que esta bien no ? [Sólo los usuarios registrados y logueados pueden ver los links]

Erik77
11-Dec-2009, 06:39
muy bueno GRACIAS

suros
11-Dec-2009, 07:32
El paquete de 2009 no se puede descargar de la repo wazowski, porque?

krayten
11-Dec-2009, 10:47
Como se instala un .DEB con ifile? yo utilizo MAC.

Gracias.

suros
11-Dec-2009, 12:08
Como se instala un .DEB con ifile? yo utilizo MAC.

Gracias.
Descargandola directamente en el iphone, luego habres el ifile, busca la ruta, le das y te pondra install, y lo instalas y haces un respring y ya lo tienes.

P.d yo me lo he quitado porque me ha encontrado unas 20 redes y ninguna compatible, y luego en otra zona unas 10 y tampoco, muy tikismikis

Schnedi
11-Dec-2009, 12:33
el diccionario del 2009 no esta disponible aun, lo dice enel blog del autor

carlk_16
11-Dec-2009, 14:02
olaa
ya tengo instalado toodoo
pero me pide una licenciaa estooo

no puedo donar dinero xq soy pobre
dme como ago
gracias
:)):

Jose_delomejorcito
11-Dec-2009, 14:14
vajando=)

bigK
11-Dec-2009, 14:19
En su pagina indica que ha ya ha terminado la version 1.08

y ha subido el diccionario 2009:

[Sólo los usuarios registrados y logueados pueden ver los links]

gerardojerry
11-Dec-2009, 14:21
olaa
ya tengo instalado toodoo
pero me pide una licenciaa estooo

no puedo donar dinero xq soy pobre
dme como ago
gracias
:)):
que te pide licencia?? no mi amigo no te deberia de pedir licencia, debido a que esta es la version craqueada o como lo instalaste desde cydia??

Schnedi
11-Dec-2009, 14:27
instalad desde la repo del foro la version craqueada por studguy1

gerardojerry
11-Dec-2009, 14:43
bueno ya que esta lista en la repo usen este post para poner todas sus dudas y/o comentarios acerca de esta aplicacion:playa

---------- Mensaje escrito a las 07:43 ---------- El mensaje anterior fue a las 07:31 ----------

otra cosa NO ACTUALIZEN AL 1.0.8

Schnedi
11-Dec-2009, 14:48
arreglado la version de la repo

en cuanto este disponible la version 1.0.8 craqueada la pongo en la repo

gerardojerry
11-Dec-2009, 15:22
gracias schnedi

---------- Mensaje escrito a las 08:22 ---------- El mensaje anterior fue a las 08:05 ----------

mmm schnedi en la repo sigue la version 1.0.8 o es la craqueada??

Schnedi
11-Dec-2009, 15:30
ya ni la veo en la repo XD

gerardojerry
11-Dec-2009, 16:27
bueno esque yo la tengo como actualizar a la 1.0.8 pero yo ya la habia instalado por el deb como vez pongo el link de descarga no? para que sigan el proceso dificil pero seguro jaja
edito: no aparece jaja ya puse el link bajenlo desde ahi por lo mientras

Luisimon
11-Dec-2009, 16:36
Buenas a todos, ami tambien me pide licencia, y lo cojo de la repo!!!!

Schnedi
11-Dec-2009, 16:38
sip, t lo habia editado yo, mas tarde mirare lo de que no aparezca

---------- Mensaje escrito a las 16:38 ---------- El mensaje anterior fue a las 16:37 ----------

desinstalad cualquier version anterior

krayten
11-Dec-2009, 16:52
A mi me sale en el repo vuestro la 1.08, no la 1.07.

Schnedi
11-Dec-2009, 16:54
no hagas caso d la version k ponga es la 1.0.7

solo que le puse el ID originAl para que podais descargar los diccionarios desde la repo del creador


pero la d la repo es la version 1.0.7 aunque ponga 1.0.8

krayten
11-Dec-2009, 16:56
Ok, gracias tio. Instalando y a ver si sirbe de algo xDD.

mrxbyfts
11-Dec-2009, 16:57
A mi no me funciono...una lastima...pero la app en si funca muy bien...Un saludo

Luisimon
11-Dec-2009, 16:57
no hagas caso d la version k ponga es la 1.0.7

solo que le puse el ID originAl para que podais descargar los diccionarios desde la repo del creador


pero la d la repo es la version 1.0.7 aunque ponga 1.0.8

Pero pide licencia :(

Schnedi
11-Dec-2009, 17:03
podeis ver la aplicacion en la repo???, porque yo en cydia no la encuentro en nuestra repo y tendria k estar ya que la subi antes

---------- Mensaje escrito a las 17:03 ---------- El mensaje anterior fue a las 17:01 ----------

la eliminare d la repo ya que es un lio, mejor instalad el deb

krayten
11-Dec-2009, 17:07
Siento decir, que acabo de restaurar y formatear mi Iphone y he instalado el Iwep pro del repo de clubifone, y cuando le doy a Start me dice que no tengo licencia.

Schnedi
11-Dec-2009, 17:10
fue un error mio al dar los permisos, instalad el deb k lo borrare d la repo

azazel17
11-Dec-2009, 17:13
fue un error mio al dar los permisos, instalad el deb k lo borrare d la repo

pero la subiras de nuevo ??

Schnedi
11-Dec-2009, 17:15
nop, ya subire la version 1.0.8 en cuanto studguy1 la craquee

krayten
11-Dec-2009, 17:24
Yo no se instalar por lo visto por terminal. Sigo los tutos, pero me salen un monton de letras y nada.
La copio en TMP, entro a terminal, pongo su root, alpine, y luego pongo lo tipico:
dpkg -i/tmp/iweppro.deb y nada, me salen un monton de instrucciones, pero no se instala.

Luisimon
11-Dec-2009, 17:30
Yo no se instalar por lo visto por terminal. Sigo los tutos, pero me salen un monton de letras y nada.
La copio en TMP, entro a terminal, pongo su root, alpine, y luego pongo lo tipico:
dpkg -i/tmp/iweppro.deb y nada, me salen un monton de instrucciones, pero no se instala.

Buenas, dentro de la carpeta TMP crea otra, que quede asi. /TMP/Foder, le das permisos 777a la carpeta Folder y añades el .deb en Folder. Espero que te funcione.

Schnedi
11-Dec-2009, 17:31
aver hombre

poned el deb en cualquier carpeta
ir a iFile y buscar la ruta donde pusisteis el deb
pulsar encima del deb y elegid "install"

cuando termine dais "OK"

salis y ya lo tendreis en la pantalla y si no esta haced un respring

EMMANUEL2099
11-Dec-2009, 17:37
En su pagina indica que ha ya ha terminado la version 1.08

y ha subido el diccionario 2009:

[Sólo los usuarios registrados y logueados pueden ver los links]


Hola! Les comento que seguí los pasos tal como lo indican y lo he conseguido instalar adecuadamente, sin embargo las redes que me encuentra de INFINITUM de TELMEX no son compaibles mediante los diccionarios del 2004 al 2008. Sabra alguien como poder instalar el diccionario del 2009 que amablemente proporcionaron de la descarga de rapidshared???

Gracias y saludos!!! =)

bigK
11-Dec-2009, 17:49
...Sabra alguien como poder instalar el diccionario del 2009 que amablemente proporcionaron de la descarga de rapidshared???

Gracias y saludos!!! =)


Los diccionarios van en en /private/var/mobile/Documents

EMMANUEL2099
11-Dec-2009, 17:57
Los diccionarios van en en /private/var/mobile/Documents

Muchas gracias amigo!!!

Saludos.

eldesiempre
11-Dec-2009, 18:18
las librerias Libpcap y Libnet hay ke continuar metiendolas primero??

gracias por el aporte

Schnedi
11-Dec-2009, 19:29
lo agregue otra vez a la repo, la version 1.0.7, y lo descargue y no me pide licencia, probad ahora, haced un refresh en cydia e instalar


si quereis los diccionarios, pedidmelos, que si no no podreis instalarlos desde la repo de wazowski

---------- Mensaje escrito a las 19:29 ---------- El mensaje anterior fue a las 19:27 ----------

tendris que instalar los diccionarios manualmente, si lo instalais desde la repo, si instalais el deb del primer mensaje, podreis desargar los diccionarios de la repo de wazowski

PBBench
11-Dec-2009, 19:40
Schnedi me acabo de bajar de la repo la version 1.08 y queria saber si esta crackeada.

Un saludo.

Schnedi
11-Dec-2009, 19:41
la de la repo es la version 1.0.7, y si esta craqueada, lee un mensaje mas arriba

PBBench
11-Dec-2009, 19:43
Ya lo lei pero por eso te pregunte,al instalarlo me dice que es la version 1.08

Schnedi
11-Dec-2009, 19:45
nop, haz un refresh y buscalo en sections/clubifone

esta la version 1.0.7

PBBench
11-Dec-2009, 19:47
Ok thanks.=)

suros
11-Dec-2009, 19:52
Alguien a probado ya los dicicionarios del 2009?

abrahamer
11-Dec-2009, 20:12
Alguien a probado ya los dicicionarios del 2009?


yo pero la verdad no me funciono

krayten
11-Dec-2009, 20:28
Cuando doy a start me dice que el método no esta implementado que tenga paciencia.

PBBench
11-Dec-2009, 20:32
Cuando doy a start me dice que el método no esta implementado que tenga paciencia.

Eso tambien me ha pasado a mi,no se asta que cierto punto funciona esta app.

Kurosaki_ichigo
11-Dec-2009, 20:37
lo agregue otra vez a la repo, la version 1.0.7, y lo descargue y no me pide licencia, probad ahora, haced un refresh en cydia e instalar


si quereis los diccionarios, pedidmelos, que si no no podreis instalarlos desde la repo de wazowski

---------- Mensaje escrito a las 19:29 ---------- El mensaje anterior fue a las 19:27 ----------

tendris que instalar los diccionarios manualmente, si lo instalais desde la repo, si instalais el deb del primer mensaje, podreis desargar los diccionarios de la repo de wazowskipon los sch en la repo los dicionarios we porfa asi los probamos :xdu

bigK
11-Dec-2009, 21:50
Todos los diccionarios (2004 al 2009 incluidos):
[Sólo los usuarios registrados y logueados pueden ver los links]

Hay que meter los .bin en: /private/var/mobile/Documents
Comprobar los permisos: 755.


:wii:

Schnedi
11-Dec-2009, 22:01
si preferis los debs aki estan

wazowski.iespana.es/repo/debs/iwepstdic2004.deb (wazowski.iespana.es/repo/debs/iwepstdic2004.deb)

wazowski.iespana.es/repo/debs/iwepstdic2005.deb (wazowski.iespana.es/repo/debs/iwepstdic2005.deb)

wazowski.iespana.es/repo/debs/iwepstdic2006.deb (wazowski.iespana.es/repo/debs/iwepstdic2006.deb)

wazowski.iespana.es/repo/debs/iwepstdic2007.deb (wazowski.iespana.es/repo/debs/iwepstdic2007.deb)

wazowski.iespana.es/repo/debs/iwepstdic2008.deb (wazowski.iespana.es/repo/debs/iwepstdic2008.deb)

RokudaimeHokage_17
11-Dec-2009, 22:17
la deb de la repo es el 1.0.8
y cuando quiero usarlo me dice que no tiene licencia

figue301
11-Dec-2009, 22:33
solo detecto redes infinitun de de 4 digitos despues del nombre funciona con estas ya que ahi solo dice que nadamas con las de 6 digitos

krayten
11-Dec-2009, 23:12
Esto de momento no funciona. Se agradece infinitamente el esfuerzo, pero a los que no nos falla la licencia, cuando le das a start no va tampoco,etc...

Esperemos a ver si se puede subir una buena de verdad, y si fuese posible IPA o repo, porque yo como he dicho, por mas que intento por DEB no hay manera, y creo que no me equiboco en ningun fallo.

Schnedi
11-Dec-2009, 23:21
el de la repo me funciono perfectamente, es la version 1.0.7 y no pide licencia

javiersoria
11-Dec-2009, 23:25
q diccionario de todos instalamos?

Schnedi
11-Dec-2009, 23:30
seguid aqui


[Sólo los usuarios registrados y logueados pueden ver los links] ([Sólo los usuarios registrados y logueados pueden ver los links])